
To change the background image: 

1. Right click  

on the slide 

2. Select Format 

Background… 

… then in the new window: 

1. Select Picture or texture fill 

2. Click on File to select and insert the picture 

in 16:9 format 

FOELIEWEG 1 

NUL-OP-DE-METERWONING  

IN UTRECHT 



WIE BEN IK? 

Studie; TU Eindhoven, Bouwtechniek 
(productontwikkeling) 
• 2009 afgestudeerd 
  
Adviseur Energieneutraal bouwen bij Agentschap NL 
• Voorheen SenterNovem, nu RVO 
• 2009-2011 
  
Technisch adviseur bij Saint-Gobain Isover 
• 2011-2012  
 
Solution Manager bij Saint-Gobain Isover 
• 2012-2016 
 
Marketing Manager bij Saint-Gobain Isover 
• 2017-heden 

 



LOCATIE 



LOCATIE 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

DE AMBITIE 

Het realiseren van een comfortabele woning zonder energierekening 
  
Randvoorwaarden: 
• Bouwen volgens eisen gemeente Utrecht 
• Vrijstaande woning met garage 
• Schuine kap 
• Zicht op het park; oriëntatie woning naar het park (=zuidkant) 
• Veel licht en ruimte 
• Geen standaard woning: eigen ontwerp! 
• Binnen scherp budget: woning is een investering 

 
Technisch: 
• We willen geen stadsverwarming 
• Duurzame prefab bouwmethodiek heeft de voorkeur 
• Doel: Nul-op-de-meter 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

6 / Presentation title 

Multi-comfort Huis 
 
- Comfort 
- Duurzaam bouwen 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

ONTWERP 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

ENERGIE 

8 / Presentation title 

 Energieneutraal? 
 EPC 0? 
 Energienotaloos? 
 Nul-op-de-meter? 
 CO2 neutraal?  
 
 
 
Doel: geen energierekening meer! 
 
Maar wel zonder concessies aan comfort.  



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

ENERGIE 

9 / Presentation title 

Energie concept: eerst besparen en daarna opwekken 
 
IVO 
• Isoleren 
• Ventileren 
• Opwekken 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

PREFAB HOUTSKELET BOUW 

10 / Presentation title 

Snelle bouw  
Duurzame materialen 
Eenvoudig te bewerken  
(zelf afbouwen) 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

VLOG – PLAATSEN ELEMENTEN 

11 / Presentation title 

https://epcplatform.nl/ivo-bouwt-een-nul-op-de-meter-woning-vlog-4/  
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To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IN 3 DAGEN EEN HUIS 

12 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

PLAATSEN TRIPLE GLAS 

13 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

AFWERKEN BINNENKANT 

14 / Presentation title 

Plaatsen houten latten  
 
• Installatiespouw 

 
• Extra isolatie 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

INSTALLATIEWERK 

15 / Presentation title 

 > 700m flexbuis (elektra) 
 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

VENTILATIE 

16 / Presentation title 

Ventilatie 
• warmteterugwinning 
• Balansventilatie 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

AFWERKEN BUITENKANT 

17 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

AFWERKEN BINNENKANT 

18 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

WANDVERWARMING – ACTIVE WARMTH 

19 / Presentation title 

• Elektrische wandverwarming 
gemonteerd achterop de gipsplaten 

• Ongeveer 3 platen per ruimte  
• Alleen op de bovenste verdiepingen 
• Snelle opwarming, directe straling naar 

je lichaam 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

NIEUWE TECHNIEKEN:  

THERMODYNAMISCHE WARMTEPOMP  

20 / Presentation title 

• Haalt energie uit de buitenlucht 
• Één voor tapwater (douchen) 
• Één voor de vloerverwarming 
• Nieuwe techniek… veel opstartproblemen! 

 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

OPWEKKEN VAN ENERGIE 

21 / Presentation title 

32 zonnepanelen 
Van 170 WP 
 
Dunnefilm  /CIS panelen van 
Solar Frontier 

Dummy panelen 

ontbreken nog! 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

RESULTAAT 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

23 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

24 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

WOONKAMER 

25 / Presentation title 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IS DE WONING NUL-OP-DE-METER?  

26 / Presentation title 

Nee! 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IS DE WONING NUL-OP-DE-METER?  

27 / Presentation title 

 Verschil: nog geen koeling, meer energie verwarming 
Totale verbruik wél goed geschat! 

Schatting mei 2016:   1 jaar meten 
 
     Verbruik 6438 kWh per jaar 
 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IS DE WONING NUL-OP-DE-METER?  

28 / Presentation title 

Energie opwekken 
1. Minder PV panelen (paste net 

niet…) 
2. Minder opbrengst PV panelen 

 
Voorspelde opbrengst: 
5355 kWh per jaar 
 
Werkelijk opbrengst: 
4000 kWh per jaar   
(incl. correctie voor defect aan 
omvormer na 6 maanden) 
 
Verschil wordt onderzocht door 
leverancier… mogelijk doet een deel 
van de panelen het niet 
 
 

Plaatsing nieuwe 

omvormer in juni! 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IS DE WONING NUL-OP-DE-METER?  

29 / Presentation title 

Te veel verbruik door de verwarming: niet 
goed werkende warmtepomp 
 
• Aanpassing geweest in februari 
• (extra verdampingspaneel) 

 
• Nieuwe aanpassingen in november 
• (weer 3 extra panelen) 

 
• Reden: te weinig vermogen 
• Eerste winter bijstoken met elektrische kacheltjes 

1460 

2190 570 

2217,8 warmwater

huishoudelijk

ventilatie

verwarming



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IS DE WONING COMFORTABEL?  

30 / Presentation title 

JA! 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

IS DE WONING COMFORTABEL?  

31 / Presentation title 

Goed ontwerp!  
• We hebben nergens spijt van 

 
Geen tocht 
• Dankzij luchtdicht bouwen en triple glas 

 
Goede akoestiek 
• Door extra isolatie in de woning 

 
Fijn wonen in een fijne omgeving 
• Mooie rustige plek met fijne buren 

 

Domotica systeem 
• Bediening van verlichting en muziek, beveiliging 



To change the style of your titles and text levels: 

1. Enter your text in the text box 

2. To move your text to the next level,  

on the Home menu, in the Paragraph group,  

click on Increase List Level 

 

3. To move your text to the previous level,  

on the Home menu, in the Paragraph group,  

click on Decrease List Level 

 

This will apply a predefined text style. 

To change the presentation title: 

1. On the Insert tab, go to Header & Footer 

2. Change the Presentation title in the Footer area 

3. Click on Apply to apply this change to the current 

slide only or Apply to All if you want to apply the 

change to the entire presentation. 

MEER ZIEN / WETEN?  

32 / Presentation title 

Ga naar https://www.epcplatform.nl/videos/ voor alle Vlogs 
 
Vlog 1: Ontwerp en ambities 
Vlog 2: We kunnen nu bijna beginnen met bouwen 
Vlog 3: We zijn begonnen met de bouw: prefab elementen en fundering 
Vlog 4: Plaatsen van de prefab elementen 
Vlog 5: Gevel- en binnenafwerking 
 
 

https://www.epcplatform.nl/videos/
https://epcplatform.nl/ivo-bouwt-een-nul-op-de-meter-woning-vlog-1/
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